Your browser does not support JavaScript!
圖書資訊中心

Recent

數據載入中...
【資安預警】【轉發】Zoom 緊急修補 2 個嚴重漏洞

轉發自台灣電腦網路危機處理暨協調中心

Zoom 緊急修補 2 個可導致遠端執行任意程式碼的嚴重漏洞

廣受全球遠距會議用戶愛用的 Zoom,近來被發現兩個嚴重資安漏洞,可能導致駭侵者利用此漏洞,遠端執行任意程式碼。

連結網址:https://www.twcert.org.tw/tw/cp-104-3686-02709-1.html

  • 影響產品/版本:Zoom 4.6.11 與先前版本
  • 解決方案:更新至 Zoom 最新版本
瀏覽數